<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los damnificados venezolanos que son invisibles para el chavismo - LaPatilla.com</title>
	<meta name="description" content="El desbordamiento debido a las fuertes precipitaciones registradas en el sector, arrasaron con ranchos, casas y vialidad de una parroquia" />
	<link rel="canonical" href="http://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los damnificados venezolanos que son invisibles para el chavismo - LaPatilla.com" />
	<meta property="og:description" content="El desbordamiento debido a las fuertes precipitaciones registradas en el sector, arrasaron con ranchos, casas y vialidad de una parroquia" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-10-30T10:20:55+00:00" />
	<meta property="article:modified_time" content="2022-10-30T11:23:02+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg" />
	<meta property="og:image:width" content="1008" />
	<meta property="og:image:height" content="756" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="L H" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/#primaryimage","inLanguage":"es-ES","url":"https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?fit=1008%2C756","contentUrl":"https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?fit=1008%2C756","width":1008,"height":756,"caption":"Los damnificados venezolanos que son invisibles para el chavismo"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/#webpage","url":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/","name":"Los damnificados venezolanos que son invisibles para el chavismo - LaPatilla.com","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/#primaryimage"},"datePublished":"2022-10-30T10:20:55+00:00","dateModified":"2022-10-30T11:23:02+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769"},"description":"El desbordamiento debido a las fuertes precipitaciones registradas en el sector, arrasaron con ranchos, casas y vialidad de una parroquia","breadcrumb":{"@id":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Los damnificados venezolanos que son invisibles para el chavismo"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769","name":"L H","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","caption":"L H"},"url":"https://mcdtm.awsvpni.com/author/lhernandezb/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://mcdtm.awsvpni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://mcdtm.awsvpni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Los damnificados venezolanos que son invisibles para el chavismo RSS de los comentarios" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mcdtm.awsvpni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://mcdtm.awsvpni.com/_static/??-eJyNy0EKgCAQheELZVMEkovoLKZDTI0WjhHevjZB7Vr+vPfBuSuKjg+PAk4EPEmGiTe3KqYp2VRAcmGsA8X6PlTwFotAQE8WGQPG/ImdbcGkGGfryj9+b+9+0BiGVmvdGNN35gKHz0G6' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://mcdtm.awsvpni.com/_static/??-eJyNj+sKwjAMhV/ILpTJmD/ER5HQ1i6aXjAdY29vN0QQrz8CSc53DhyYsjIpFhcLlMEFJ8CYsRAzgpSZXWNENvANqwAEpNiEOj/p0yIwp9VGFVMP7cUcRpV59BQFzq5kNBeldbOFkOzINVUGvDqL1s7rStH/HXGkaECSIWTFySd5Ot5W+RS1FLk/Fs8h7HXXdX2/a1t9A+h6gMo=' type='text/css' media='all' />
<script type="text/javascript" src="https://mcdtm.awsvpni.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmZmBpaWFsWUWAK/EIjE=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.0.3' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://mcdtm.awsvpni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mcdtm.awsvpni.com/wp-json/wp/v2/posts/4991019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mcdtm.awsvpni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mcdtm.awsvpni.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://mcdtm.awsvpni.com/?p=4991019' />
<link rel="alternate" type="application/json+oembed" href="https://mcdtm.awsvpni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmcdtm.awsvpni.com%2F2022%2F10%2F30%2Flos-damnificados-venezolanos-que-son-invisibles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mcdtm.awsvpni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmcdtm.awsvpni.com%2F2022%2F10%2F30%2Flos-damnificados-venezolanos-que-son-invisibles%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/10/30/los-damnificados-venezolanos-que-son-invisibles" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/" /><meta property="og:type" content="article" /><meta property="og:title" content="Los damnificados venezolanos que son invisibles para el chavismo" /><meta property="og:description" content="&nbsp; Los habitantes de la zona alta de Río Claro, parroquia Juares del municipio Iribarren del estado Lara, estuvieron frente a frente con la tragedia [&hellip;]" /><meta property="og:image" content="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg" /><meta name="parsely-title" content="Los damnificados venezolanos que son invisibles para el chavismo" />
<meta name="parsely-link" content="http://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-10-30T10:20:55Z" />
<meta name="parsely-section" content="Denuncias Región Centroccidental" />
<meta name="parsely-tags" content="chavismo,damnificados,lara,venezuela" />
<meta name="parsely-author" content="L H" />
<style>img#wpstats{display:none}</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/"
				},
				"headline": "Los damnificados venezolanos que son invisibles para el chavismo",
				"image": [
					"https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg"
				],
				"datePublished": "2022-10-30 06:20:55+08:00",
				"dateModified": "2022-10-30 07:23:02+08:00",
				"author": {
					"@type": "Person",
					"name": "L H"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLos habitantes de la zona alta de Río Claro, parroquia Juares del municipio Iribarren del estado Lara, estuvieron frente a frente con la tragedia la madrugada del pasado 9 de octubre, luego de ..."
			}
		</script>
	<link rel="amphtml" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-4991019 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://mcdtm.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						30/10/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							04:10 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://mcdtm.awsvpni.com/secciones/usa/english-version/">
							<img title="USA English" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://mcdtm.awsvpni.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://mcdtm.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://mcdtm.awsvpni.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://mcdtm.awsvpni.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://mcdtm.awsvpni.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://mcdtm.awsvpni.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://mcdtm.awsvpni.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://mcdtm.awsvpni.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://mcdtm.awsvpni.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://mcdtm.awsvpni.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://mcdtm.awsvpni.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://mcdtm.awsvpni.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://mcdtm.awsvpni.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://mcdtm.awsvpni.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://mcdtm.awsvpni.com/secciones/usa/english-version/">
							<img title="USA English" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://mcdtm.awsvpni.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4991019" class="post-4991019 post type-post status-publish format-standard has-post-thumbnail hentry category-denuncias-region-centroccidental category-destacados category-centroccidental category-regionales category-reportajes-region-centroccidental tag-chavismo tag-damnificados tag-lara tag-venezuela">
	<header class="entry-header">
		<h1 class="entry-title">Los damnificados venezolanos que son invisibles para el chavismo</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-10-30T06:20:55-04:00">octubre 30 2022, 6:20 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://mcdtm.awsvpni.com/secciones/regionales/centroccidental/denuncias-region-centroccidental/" rel="category tag">Denuncias Región Centroccidental</a>, <a href="https://mcdtm.awsvpni.com/secciones/destacados/" rel="category tag">Destacados</a>, <a href="https://mcdtm.awsvpni.com/secciones/regionales/centroccidental/" rel="category tag">Región Centroccidental</a>, <a href="https://mcdtm.awsvpni.com/secciones/regionales/" rel="category tag">Regiones</a>, <a href="https://mcdtm.awsvpni.com/secciones/regionales/centroccidental/reportajes-region-centroccidental/" rel="category tag">Reportajes Región Centroccidental</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4991019" class="share-facebook sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4991019" class="share-twitter sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Los%20damnificados%20venezolanos%20que%20son%20invisibles%20para%20el%20chavismo&body=https%3A%2F%2Fmcdtm.awsvpni.com%2F%3Fp%3D4991019&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="fcd8267ca3" data-email-share-track-url="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4991019" class="share-pinterest sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4991019" class="share-linkedin sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4991019"></span></a><figure id="attachment_4991020" aria-describedby="caption-attachment-4991020" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-4991020" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM-1.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991020" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Los habitantes de la zona alta de Río Claro, parroquia Juares del municipio Iribarren del estado Lara, estuvieron frente a frente con la tragedia la madrugada del pasado 9 de octubre, luego de que se desbordaran las quebradas que bordean a ese poblado.</p>
<p><strong>Por: Yanitza Martínez / Corresponsalía La Patilla</strong></p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>El desbordamiento debido a las fuertes precipitaciones registradas en el sector, arrasaron con ranchos, casas y vialidad de una parroquia que se encuentra a unos 30 minutos de la capital de Lara.</p>
<p>&nbsp;</p>
<figure id="attachment_4991034" aria-describedby="caption-attachment-4991034" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991034" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991034" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Hoy, los vecinos de Río Claro, por fortuna, están a salvo para contar la pesadilla que les tocó vivir. Aseguran que siguen con vida gracias a que la lluvia no fue prolongada.</p>
<p>“Si nos hubiese llovido por unas cinco horas, aquí ya no hubiera nada”, comentó uno de los muchos afectados que residen en Guayamure, Palo Negro, Sol de Guayamure, entre otros sectores. En medio de los escombros que dejó la crecida de la quebrada, manifestaron su creciente angustia, ya que sigue siendo extremadamente peligroso continuar habitando esos lugares.</p>
<p>&nbsp;</p>
<figure id="attachment_4991025" aria-describedby="caption-attachment-4991025" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991025" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.53.52-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.53.52-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.53.52-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.53.52-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.53.52-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991025" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Más de 20 familias de la localidad de Río Claro se quedaron sin viviendas, y bajo los escombros, quedaron los pocos enseres que tenían en sus casas.</p>
<p>En el sector La Escuela, la quebrada El Zanjón de la Escuela arrastró el ranchito de la familia Parra, donde residían seis personas: dos adultos, una abuelita y tres niños. Así lo mencionó Hermarys Parra, quien con lágrimas en los ojos narró parte de los minutos de terror que les tocó vivir esa madrugada, y que por un milagro lograron zafarse de la muerte. Lamentan que perdieron hasta sus ropas.</p>
<p>Hermarys dijo que aunque agradece a Dios estar viva, quedó sin nada y sin recursos para poder levantarse de esta tragedia. La sorpresiva vaguada dejó a los Parra sin casa, sin enseres ni pertenencias.</p>
<p>En medio de la emergencia están habitando en la pieza de un familiar, quien además sufrió una fractura con la crecida de la quebrada.</p>
<h2><strong>El invisible Río Claro</strong></h2>
<p>&nbsp;</p>
<figure id="attachment_4991021" aria-describedby="caption-attachment-4991021" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991021" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.27-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991021" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Todos los que residen de este lado de la región larense, están a la expectativa, pero también en incertidumbre, especialmente aquellas familias que aún corren peligro al habitar estas zonas de alta vulnerabilidad.</p>
<p>La Patilla realizó un recorrido por la zona para recoger algunos testimonios de los afectados, quienes aseguran estar “a la buena de Dios” al no contar con ayuda gubernamental.</p>
<p>Poco se ha hablado de las condiciones en las que quedaron las familias de Río Claro después de esa vaguada. La dramática situación parece ser invisible para las autoridades del régimen en Lara, que han enviado ayuda a cuenta gotas para estas personas.</p>
<p>Si bien es cierto que al ocurrir la emergencia, el gobernador de Lara y el alcalde del municipio Iribarren desplegaron sus equipos del área social y de rescate en el sector, no ha sido suficiente la ayuda.</p>
<p>En lo que sí han sido muy eficientes los funcionarios chavistas, fue en mostrar a través de las redes sociales parte de los insumos para colaborar con los afectados de Río Claro.</p>
<p>&nbsp;</p>
<figure id="attachment_4991030" aria-describedby="caption-attachment-4991030" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991030" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991030" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Un “tobo rojo” con seis artículos alimenticios fue parte de lo que recibieron estas personas; otros corrieron con un poco más de suerte y lograron que les dieran algunos colchones.</p>
<p>Sobre esto, Hermarys Parra, continúa contando que una sola vez vieron la máquina en la quebrada desbordada y, posterior a eso, han sido los vecinos quienes se han encargado de “medio canalizar” la quebrada para evitar que pueda repetirse la tragedia.</p>
<p>“Aquí no se vio más la máquina y no nos han dicho nada sobre una reubicación o construcción de nuestras casas”, detalló.</p>
<p>Mencionó también que la misma calamidad padecen unas 20 familias más de diversos sectores.</p>
<p>Entre otras cosas, precisó que solicitaron al gobernador chavista de Lara, Adolfo Pereira, una visita al lugar, y este al parecer les dijo que “no podía ir”. “Cuando necesitan votos, sí vienen al pueblo, pero cuando el pueblo los necesita, no están”, reprochó.</p>
<h2>Institutos de viviendas no aparecen</h2>
<p>&nbsp;</p>
<figure id="attachment_4991029" aria-describedby="caption-attachment-4991029" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991029" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM-1.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM-1.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM-1.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM-1.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.36-PM-1.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991029" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>En el sector Palo Negro, varias casas resultaron afectadas con fracturas, muchas de estas quedaron prácticamente que con una sola habitación. Tal es el caso de Maribel Pérez, quien mencionó que la caída del cerro desplomó parte de la sala y la cocina, por lo que solo quedan dos cuartos que no puede habitar por las fracturas que sufrieron.</p>
<p>Sobre las ayudas, comentó Pérez que se han enterado de que el gobernador de Lara ha enviado ayudas, las cuales no han llegado hasta ese sector.</p>
<p>Sobre una posible construcción de sus viviendas, la mujer afectada detalló que se dirigieron a la alcaldía del municipio Iribarren a solicitar información y les dijeron que el tema de viviendas lo están manejando a través de listados en los que les darían prioridad a los más afectados, pero no se han dirigido a realizar la inspección.</p>
<h2>Vecinos salvaron a una octogenaria</h2>
<p>&nbsp;</p>
<figure id="attachment_4991031" aria-describedby="caption-attachment-4991031" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991031" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-1.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-1.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-1.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-1.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-1.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991031" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>María Luisa relató los momentos de angustia que vivió su familia cuando el río se metió hasta su casa, donde se encontraba su madre de 87 años, quien fue auxiliada por vecinos que la sacaron de la casa y la subieron hacia los cerros para lograr salvarla.</p>
<p>“Aquí corremos riesgos. Una vaguada mayor y no estaríamos para contarlo”, dijo María Luisa al mismo tiempo en que junto a sus vecinos clamó por ayuda gubernamental.</p>
<p>De este sector, al menos 17 familias se mantienen en riesgo. Solicitan a las autoridades una reubicación o la construcción de nuevas casas.</p>
<h2>ONG son tablas de salvación</h2>
<p>&nbsp;</p>
<figure id="attachment_4991035" aria-describedby="caption-attachment-4991035" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991035" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.38-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.38-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.38-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.38-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.38-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991035" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<p>Los habitantes de Río Claro han logrado sobrellevar esta dramática situación gracias a la misericordia de organizaciones no gubernamentales, fundaciones, Iglesia Católica, Iglesia Evangélica, partidos políticos y sociedad civil en general, que han unido esfuerzos llevando alimentos no perecederos, agua potable, enseres para el hogar, cobijas, ropas y calzados.</p>
<p>La necesidad de estas personas es tal que se mantienen a la espera de que suban las camionetas con las ayudas, ya que lo poco que el chavismo les ha enviado, lo sectorizan y, según comentan, en varias oportunidades las manzaneras se han beneficiado de esas ayudas.</p>
<p>Actualmente, la Casa Parroquial de Río Claro funge como centro de acopio y a través de Cáritas se encargan de recibir las ayudas por parte de estas organizaciones.</p>
<p>El presbítero Daniel Piñango, párroco de la Iglesia Nuestra Señora del Pilar, expresó que desde hace más de 15 días han estado trabajando junto a la comunidad parroquial como centro de acopio para la recepción de ayudas.</p>
<p>Mencionó que actualmente están solicitando a estas fundaciones y organizaciones, la donación de medicinas pediátricas, ya que tienen a un gran número de niños afectados con diarrea, vómito y afecciones respiratorias.</p>
<p>El sacerdote resaltó que han ejecutado la distribución de insumos en varias comunidades. Mencionó que en el sector La Buyual hay seis viviendas que fueron arrastradas por la quebrada, y a esas familias las asistieron con alimentos, ropa y medicinas.</p>
<p>Dijo que además de llevar las ayudas, se encuentran evangelizando en las comunidades afectadas y llevando la Palabra de Dios como bálsamo que pueda calmar las angustias que hoy ahogan las esperanzas y la fe de estos larenses que se sienten ignorados y abandonados por un gobierno que improvisa ante una contingencia que amerita acciones coordinadas dentro de una política pública de prevención frente a los desastres naturales.</p>
<p>&nbsp;</p>
<figure id="attachment_4991024" aria-describedby="caption-attachment-4991024" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991024" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.29-PM.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.29-PM.jpeg?resize=640%2C480?w=1008 1008w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.29-PM.jpeg?resize=640%2C480?w=300 300w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.29-PM.jpeg?resize=640%2C480?w=768 768w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.46.29-PM.jpeg?resize=640%2C480?w=800 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991024" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_4991032" aria-describedby="caption-attachment-4991032" style="width: 567px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991032" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-2.jpeg?resize=567%2C1008" alt="" width="567" height="1008" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-2.jpeg?resize=567%2C1008?w=567 567w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-2.jpeg?resize=567%2C1008?w=169 169w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-2.jpeg?resize=567%2C1008?w=338 338w" sizes="(max-width: 567px) 100vw, 567px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991032" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_4991033" aria-describedby="caption-attachment-4991033" style="width: 567px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4991033" src="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-3.jpeg?resize=567%2C1008" alt="" width="567" height="1008" srcset="https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-3.jpeg?resize=567%2C1008?w=567 567w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-3.jpeg?resize=567%2C1008?w=169 169w, https://mcdtm.awsvpni.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-29-at-8.55.37-PM-3.jpeg?resize=567%2C1008?w=338 338w" sizes="(max-width: 567px) 100vw, 567px" data-recalc-dims="1" /><figcaption id="caption-attachment-4991033" class="wp-caption-text">Los damnificados venezolanos que son invisibles para el chavismo</figcaption></figure>
</p><div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="chavismo, damnificados, lara, Venezuela"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4991019"
            data-post-url="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/"
            data-short-url="https://mcdtm.awsvpni.com/?p=4991019"
            data-messages-count="10"
            data-wp-import-endpoint="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/feed/spotim/"
            data-facebook-url="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/"
            data-disqus-shortname=""
            data-disqus-url="https://mcdtm.awsvpni.com/2022/10/30/los-damnificados-venezolanos-que-son-invisibles/"
            data-disqus-identifier="4991019 https://mcdtm.awsvpni.com/?p=4991019"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.0.3"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4991019 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://mcdtm.awsvpni.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/10/30/colegios-electorales-cerraron/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/000_32MG6YK.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/30/colegios-electorales-cerraron/">
			Colegios electorales cerraron en Brasil tras balotaje entre Lula y Bolsonaro		</a>
		<span class="post-date sub">
			30 octubre 2022 4:10 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/30/madres-migrantes-venezolanas-enfrentan-frio/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/78b001177986a5023fa8085bf241c6a069fbeed3.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/30/madres-migrantes-venezolanas-enfrentan-frio/">
			Madres migrantes venezolanas enfrentan frío y hambre en su recorrido por México		</a>
		<span class="post-date sub">
			30 octubre 2022 2:11 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/30/informe-de-la-sip-evidencia-el-incremento-de-la-represion/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2014/08/635445982535055602.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/30/informe-de-la-sip-evidencia-el-incremento-de-la-represion/">
			Informe de la SIP evidencia el incremento de la represión del régimen de Maduro contra periodistas y cierre de medios		</a>
		<span class="post-date sub">
			30 octubre 2022 9:41 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/30/democracia-america-libertad-de-prensa-en-retroceso/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/unnamed-1.webp?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/30/democracia-america-libertad-de-prensa-en-retroceso/">
			La democracia en América, debilitada por una libertad de prensa en retroceso		</a>
		<span class="post-date sub">
			30 octubre 2022 8:38 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://mcdtm.awsvpni.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://erpgkm.awsve.com/2022/10/30/urbanizacion-llano-alto-en-apure-esta-bajo-el-agua/">
				<img width="150" height="150" src="https://erpgkm.awsve.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-30-at-3.22.15-PM-e1667157969528.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://erpgkm.awsve.com/2022/10/30/urbanizacion-llano-alto-en-apure-esta-bajo-el-agua/">
			Urbanización Llano Alto en Apure está bajo el agua ante torrenciales lluvias y desbordamiento de dos lagunas internas		</a>
		<span class="post-date sub">
			30 octubre 2022 3:27 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://erpgkm.awsve.com/2022/10/30/destruidas-y-oscuras-se-encuentran-las-calles/">
				<img width="150" height="150" src="https://erpgkm.awsve.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-30-at-2.51.52-PM-1.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://erpgkm.awsve.com/2022/10/30/destruidas-y-oscuras-se-encuentran-las-calles/">
			Destruidas y oscuras se encuentran las calles de una comunidad de Bejuma (FOTOS)		</a>
		<span class="post-date sub">
			30 octubre 2022 2:59 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://erpgkm.awsve.com/2022/10/30/mas-de-nueve-dias-a-punta-de-velas-en-merida/">
				<img width="150" height="150" src="https://erpgkm.awsve.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-8.31.52-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://erpgkm.awsve.com/2022/10/30/mas-de-nueve-dias-a-punta-de-velas-en-merida/">
			Más de nueve días a punta de velas en Mérida: En la parroquia Piñango no ven luz		</a>
		<span class="post-date sub">
			30 octubre 2022 2:42 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://erpgkm.awsve.com/2022/10/30/ong-de-margarita-enviaron-donaciones-a-afectados/">
				<img width="150" height="150" src="https://erpgkm.awsve.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-30-at-1.28.56-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://erpgkm.awsve.com/2022/10/30/ong-de-margarita-enviaron-donaciones-a-afectados/">
			ONG de Margarita enviaron donaciones a afectados por las lluvias en Las Tejerías		</a>
		<span class="post-date sub">
			30 octubre 2022 1:37 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://erpgkm.awsve.com/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://mcdtm.awsvpni.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://mcdtm.awsvpni.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://mcdtm.awsvpni.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://mcdtm.awsvpni.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://mcdtm.awsvpni.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://mcdtm.awsvpni.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://mcdtm.awsvpni.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://mcdtm.awsvpni.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://mcdtm.awsvpni.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://mcdtm.awsvpni.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://mcdtm.awsvpni.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://mcdtm.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://mcdtm.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mcdtm.awsvpni.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'L H';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mcdtm.awsvpni.com\/2022\/10\/30\/los-damnificados-venezolanos-que-son-invisibles\/":4991019};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/css/obituary.css?m=1665519144g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://mcdtm.awsvpni.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1665519144g' type='text/css' media='all' />
<script type="text/javascript" src="https://mcdtm.awsvpni.com/_static/??-eJyNj80KwjAQhF/IZC3VUg/io0hs1jbtZjfkR+nbG6EHDyKe5jDfNzDwDGoQzsgZfFGByug4wYw5mGFRTaMPcHU8wK04shAmycJbaO9Yz2kHdaMiVCxWM4F1KcMD2UqEiCMyRpMlqlg4O4//aLUKQuvdEf3EJ5ElfRJfvry3TExIq2r1cTtCYizGal38uem6ru9PbbufX1h0Yqc=" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://mcdtm.awsvpni.com/wp-content/themes/lapatilla/js/main.min.js?m=1665519144g" ></script><script src='https://mcdtm.awsvpni.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.3' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-10-30 20:13:25');
console.warn('TRINITY_WP', 'Hide player in for post ID: 4991019, enabled: 0, posthash: 290e479f0a655c6c251c60d287c505e8, is no text: ', 'TS: 2022-10-30 20:13:26')
</script>
<script type="text/javascript" src="https://mcdtm.awsvpni.com/_static/??/wp-includes/js/jquery/ui/core.min.js,/wp-includes/js/jquery/ui/datepicker.min.js,/wp-content/themes/lapatilla/js/obituary.js?m=1666099839j" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://mcdtm.awsvpni.com/wp-content/mu-plugins/jetpack-11.4/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147718018',post:'4991019',tz:'-4',srv:'mcdtm.awsvpni.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4991019' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');

});
	
</script>
</body>
</html>
